Metzeler

1

Metzeler Block C RFC 3.00 -19 M/C 54P TT přední/zadní

1 974 KčMetzeler Block C RFC 3.00 -19 M/C 54P TT přední/zadní
Moto pneu METZELER 3.00 - 19 54P Reinf Block CKlasický vzorek pneumatik určených pro nízkoobjemové motocykly, zabezpečující vysokou užitnou hodno...
2

Metzeler Block C RFC 3.25 -16 M/C 55P TT přední/zadní

3 396 KčMetzeler Block C RFC 3.25 -16 M/C 55P TT přední/zadní
Moto pneu METZELER 3.25 - 16 55P Reinf Block CKlasický vzorek pneumatik určených pro nízkoobjemové motocykly, zabezpečující vysokou užitnou hodno...
3

Metzeler Block C 3.25 -18 M/C 52S TT přední/zadní

2 414 KčMetzeler Block C 3.25 -18 M/C 52S TT přední/zadní
Moto pneu METZELER 3.25 - 18 52S Block CKlasický vzorek pneumatik určených pro nízkoobjemové motocykly, zabezpečující vysokou užitnou hodnotu a o...
4

Metzeler Block C 3.25 -19 M/C 54P TT přední/zadní

2 201 KčMetzeler Block C 3.25 -19 M/C 54P TT přední/zadní
Moto pneu METZELER 3.25 - 19 54P Block CKlasický vzorek pneumatik určených pro nízkoobjemové motocykly, zabezpečující vysokou užitnou hodnotu a o...
5

Metzeler Enduro 1 3.00 -21 M/C 51R TT přední

1 863 KčMetzeler Enduro 1 3.00 -21 M/C 51R TT přední
Enduro pneu METZELER 3.00 - 21 51R Enduro 1 předníUniverzální pneumatika navržená pro jízdu na silnici s dostatečným uspokojením z výkonu i v leh...
6

Metzeler Enduro 2 4.00 -18 M/C 64R TT zadní

2 695 KčMetzeler Enduro 2 4.00 -18 M/C 64R TT zadní
Enduro pneu METZELER 4.00 - 18 64R Enduro 2 zadníUniverzální pneumatika navržená pro jízdu na silnici s dostatečným uspokojením z výkonu i v lehk...
7

Metzeler Enduro 3 Sahara 120/90 -17 M/C 64S TT zadní

2 899 KčMetzeler Enduro 3 Sahara 120/90 -17 M/C 64S TT zadní
Enduro pneu METZELER 120/90 - 17 M/C 64S Enduro 3 Sahara zadníEnduro pneumatika s velmi dobrým výkonem na silnici určená pro světoběžníky hledají...
8

Metzeler Enduro 3 Sahara 130/80 -17 M/C 65T TL zadní

4 340 KčMetzeler Enduro 3 Sahara 130/80 -17 M/C 65T TL zadní
Enduro pneu METZELER 130/80 - 17 65T TL Enduro 3 Sahara zadníEnduro pneumatika s velmi dobrým výkonem na silnici určená pro světoběžníky hledajíc...
9

Metzeler Enduro 3 Sahara 140/80 -18 M/C 70R zadní

2 465 KčMetzeler Enduro 3 Sahara 140/80 -18 M/C 70R zadní
Enduro pneu METZELER 140/80 - 18 70R Enduro 3 Sahara zadníEnduro pneumatika s velmi dobrým výkonem na silnici určená pro světoběžníky hledající m...
2

Metzeler Block C RFC 3.00 -19 M/C 54P TT přední/zadní

1 974 KčMetzeler Block C RFC 3.00 -19 M/C 54P TT přední/zadní
Moto pneu METZELER 3.00 - 19 54P Reinf Block CKlasický vzorek pneumatik určených pro nízkoobjemové motocykly, zabezpečující vysokou užitnou hodno...
3

Metzeler Block C RFC 3.25 -16 M/C 55P TT přední/zadní

3 396 KčMetzeler Block C RFC 3.25 -16 M/C 55P TT přední/zadní
Moto pneu METZELER 3.25 - 16 55P Reinf Block CKlasický vzorek pneumatik určených pro nízkoobjemové motocykly, zabezpečující vysokou užitnou hodno...
4

Metzeler Block C 3.25 -18 M/C 52S TT přední/zadní

2 414 KčMetzeler Block C 3.25 -18 M/C 52S TT přední/zadní
Moto pneu METZELER 3.25 - 18 52S Block CKlasický vzorek pneumatik určených pro nízkoobjemové motocykly, zabezpečující vysokou užitnou hodnotu a o...
5

Metzeler Block C 3.25 -19 M/C 54P TT přední/zadní

2 201 KčMetzeler Block C 3.25 -19 M/C 54P TT přední/zadní
Moto pneu METZELER 3.25 - 19 54P Block CKlasický vzorek pneumatik určených pro nízkoobjemové motocykly, zabezpečující vysokou užitnou hodnotu a o...
6

Metzeler Enduro 1 3.00 -21 M/C 51R TT přední

1 863 KčMetzeler Enduro 1 3.00 -21 M/C 51R TT přední
Enduro pneu METZELER 3.00 - 21 51R Enduro 1 předníUniverzální pneumatika navržená pro jízdu na silnici s dostatečným uspokojením z výkonu i v leh...
7

Metzeler Enduro 2 4.00 -18 M/C 64R TT zadní

2 695 KčMetzeler Enduro 2 4.00 -18 M/C 64R TT zadní
Enduro pneu METZELER 4.00 - 18 64R Enduro 2 zadníUniverzální pneumatika navržená pro jízdu na silnici s dostatečným uspokojením z výkonu i v lehk...
8

Metzeler Enduro 3 Sahara 120/90 -17 M/C 64S TT zadní

2 899 KčMetzeler Enduro 3 Sahara 120/90 -17 M/C 64S TT zadní
Enduro pneu METZELER 120/90 - 17 M/C 64S Enduro 3 Sahara zadníEnduro pneumatika s velmi dobrým výkonem na silnici určená pro světoběžníky hledají...
9

Metzeler Enduro 3 Sahara 130/80 -17 M/C 65T TL zadní

4 340 KčMetzeler Enduro 3 Sahara 130/80 -17 M/C 65T TL zadní
Enduro pneu METZELER 130/80 - 17 65T TL Enduro 3 Sahara zadníEnduro pneumatika s velmi dobrým výkonem na silnici určená pro světoběžníky hledajíc...
NejprodávanějšíNovinky
1
2
3
4
5
6
7
8
531 produktů
Metzeler Roadtec Z6 U 120/70 ZR17 M/C M/C (58W) TL přední
Kód:MTZ IP1631200D14
Zboží nedostupné

Metzeler Roadtec Z6 U 120/70 ZR17 M/C M/C (58W) TL přední

Moto pneu METZELER 120/70 ZR 17 M/C (58W) TL Roadtec Z6 U předníEvoluční řada sportovně-cestovních p...
Tento produkt nelze zakoupit
1 924 Kč
Metzeler Roadtec Z6 120/70 ZR18 M/C M/C (59W) TL přední
Kód:MTZ IP1448400
Zboží nedostupné

Metzeler Roadtec Z6 120/70 ZR18 M/C M/C (59W) TL přední

Moto pneu METZELER 120/70 ZR 18 M/C (59W) TL Roadtec Z6 předníEvoluční řada sportovně-cestovních pne...
Tento produkt nelze zakoupit
1 982 Kč
Metzeler Roadtec Z6 U 190/50 ZR17 M/C M/C (73W) TL zadní
Kód:MTZ IP1631300D14
Zboží nedostupné

Metzeler Roadtec Z6 U 190/50 ZR17 M/C M/C (73W) TL zadní

Moto pneu METZELER 190/50 ZR 17 M/C (73W) TL Roadtec Z6 U zadníEvoluční řada sportovně-cestovních pn...
Tento produkt nelze zakoupit
2 865 Kč
Metzeler Roadtec Z8 Interact 160/60 ZR18 M/C M/C TL (69W) zadní
Kód:MTZ IP2186000
Zboží nedostupné

Metzeler Roadtec Z8 Interact 160/60 ZR18 M/C M/C TL (69W) zadní

Moto pneu METZELER 160/60 ZR 18 M/C TL (69W) Roadtec Z8 Interact zadníVše na nové Roadtec Z8 Interac...
Tento produkt nelze zakoupit
3 319 Kč
Metzeler Sportec M5 Interact 120/70 ZR17 M/C (58W) TL přední
Kód:MTZ IP1927400
Skladem ext. 10 ks

Metzeler Sportec M5 Interact 120/70 ZR17 M/C (58W) TL přední

Moto pneu METZELER 120/70 R 17 M/C (58W) TL Sportec M5 Interact předníNový Sportec M5 Interact™ je n...
2 107 Kč
Metzeler Sportec M5 Interact 160/60 ZR17 M/C (69W) TL zadní
Kód:MTZ IP1971300
Skladem ext. 7 ks

Metzeler Sportec M5 Interact 160/60 ZR17 M/C (69W) TL zadní

Moto pneu METZELER 160/60 R 17 M/C (69W) TL Sportec M5 Interact zadníNový Sportec M5 Interact™ je ne...
2 431 Kč
Metzeler Sportec M5 Interact 180/55 ZR17 M/C (73W) TL zadní
Kód:MTZ IP1927600
Skladem ext. 4 ks

Metzeler Sportec M5 Interact 180/55 ZR17 M/C (73W) TL zadní

Moto pneu METZELER 180/55 R 17 M/C (73W) TL Sportec M5 Interact zadníNový Sportec M5 Interact™ je ne...
2 541 Kč
Metzeler Tourance 130/80 R17 M/C 65H TL zadní
Kód:MTZ IP1012000
Skladem ext. 20 ks

Metzeler Tourance 130/80 R17 M/C 65H TL zadní

Enduro pneu METZELER 130/80 R 17 M/C 65H TL Tourance zadníVíceúčelová pneumatika vyvinutá a navržená...
3 106 Kč
Metzeler Tourance 130/80 R17 M/C 65S TL zadní
Kód:MTZ IP1086800
Skladem ext. 3 ks

Metzeler Tourance 130/80 R17 M/C 65S TL zadní

Enduro pneu METZELER 130/80 R 17 M/C 65S TL Tourance zadníVíceúčelová moto pneumatika vyvinutá a nav...
2 451 Kč
Metzeler Tourance 140/80 R17 M/C 69H TL zadní
Kód:MTZ IP1012100
Skladem ext. 2 ks

Metzeler Tourance 140/80 R17 M/C 69H TL zadní

Enduro pneu METZELER 140/80 R 17 M/C 69H TL Tourance zadníVíceúčelová pneumatika vyvinutá a navržená...
3 029 Kč
Metzeler Tourance 150/70 R17 M/C 69V TL zadní
Kód:MTZ IP1127900
Skladem ext. 40 ks

Metzeler Tourance 150/70 R17 M/C 69V TL zadní

Enduro pneu METZELER 150/70 R 17 M/C 69V TL Tourance zadníVíceúčelová moto pneumatika vyvinutá a nav...
2 965 Kč
Metzeler Roadtec Z8 Interact M 120/70 ZR17 M/C (58W) TL přední
Kód:MTZ IP2283600
Skladem ext. 30 ks

Metzeler Roadtec Z8 Interact M 120/70 ZR17 M/C (58W) TL přední

Moto pneu METZELER 120/70 ZR 17 M/C (58W) TL (M) Roadtec Z8 Interact předníMetzeler Roadtec Z8 Inter...
2 263 Kč
Metzeler Roadtec Z8 Interact O 180/55 ZR17 M/C (73W) TL zadní
Kód:MTZ IP2283800
Skladem ext. 6 ks

Metzeler Roadtec Z8 Interact O 180/55 ZR17 M/C (73W) TL zadní

Moto pneu METZELER 180/55 ZR 17 M/C (73W) TL (O) Roadtec Z8 Interact zadníMetzeler Roadtec Z8 Intera...
3 050 Kč
Metzeler Roadtec Z8 Interact M 190/55 ZR17 M/C (75W) TL zadní
Kód:MTZ IP2284100
Skladem ext. 1 ks

Metzeler Roadtec Z8 Interact M 190/55 ZR17 M/C (75W) TL zadní

Moto pneu METZELER 190/55 ZR 17 M/C (75W) TL (M) Roadtec Z8 Interact zadníMetzeler Roadtec Z8 Intera...
3 251 Kč
Continental KKS 10 F/R RFC 2 3/4 - 17 47 J TT letní pneu
Kód:0133100
Skladem ext. 4 ks

Continental KKS 10 F/R RFC 2 3/4 - 17 47 J TT letní pneu

1 251 Kč
Metzeler ME888 Marathon Ultra 130/80 B17 M/C 65H TL přední
Kód:MTZ IP2318200
Skladem ext. 1 ks

Metzeler ME888 Marathon Ultra 130/80 B17 M/C 65H TL přední

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
3 086 Kč
Metzeler ME888 Marathon Ultra RFC 150/80 B16 M/C 77H TL zadní
Kód:MTZ IP2318600
Skladem ext. 3 ks

Metzeler ME888 Marathon Ultra RFC 150/80 B16 M/C 77H TL zadní

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
4 856 Kč
Metzeler ME888 Marathon Ultra RFC 180/65 B16 M/C 81H TL zadní
Kód:MTZ IP2318700
Skladem ext. 2 ks

Metzeler ME888 Marathon Ultra RFC 180/65 B16 M/C 81H TL zadní

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
5 103 Kč
Metzeler ME888 Marathon Ultra MT90 B16 M/C 74H TL zadní
Kód:MTZ IP2318800
Skladem ext. 1 ks

Metzeler ME888 Marathon Ultra MT90 B16 M/C 74H TL zadní

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
4 887 Kč
Metzeler Tourance Next 150/70 R17 M/C 69V TL zadní
Kód:MTZ IP2084800
Skladem ext. 4 ks

Metzeler Tourance Next 150/70 R17 M/C 69V TL zadní

Moto pneu METZELER 150/70 R 17 M/C 69V TL Tourance Next ZadníNová Tourance Next. Cestovně silniční e...
3 295 Kč
Metzeler Tourance 110/80 R19 M/C 59V TL přední
Kód:MTZ IP2315900
Skladem ext. 27 ks

Metzeler Tourance 110/80 R19 M/C 59V TL přední

Enduro pneu METZELER 110/80 R 19 M/C 59V TL Tourance předníVíceúčelová moto pneumatika vyvinutá a na...
2 491 Kč
Metzeler Roadtec Z8 Interact M 180/55 ZR17 M/C (73W) TL zadní
Kód:MTZ IP2283700
Skladem ext. 3 ks

Metzeler Roadtec Z8 Interact M 180/55 ZR17 M/C (73W) TL zadní

Moto pneu METZELER 180/55 ZR 17 M/C (73W) TL (M) Roadtec Z8 Interact zadníMetzeler Roadtec Z8 Intera...
2 854 Kč
Metzeler Roadtec Z8 Interact M 190/50 ZR17 M/C (73W) TL zadní
Kód:MTZ IP2283900
Skladem ext. 16 ks

Metzeler Roadtec Z8 Interact M 190/50 ZR17 M/C (73W) TL zadní

Moto pneu METZELER 190/50 ZR 17 M/C (73W) TL (M) Roadtec Z8 Interact zadníMetzeler Roadtec Z8 Intera...
3 473 Kč
Metzeler Racetec K3 Interact 200/55 ZR17 M/C M/C (78W) TL zadní
Kód:MTZ IP2406400
Zboží nedostupné

Metzeler Racetec K3 Interact 200/55 ZR17 M/C M/C (78W) TL zadní

Moto pneu METZELER 200/55 ZR 17 M/C (78W) TL Racetec K3 Interact zadníInteract Technolgie: nejnovějš...
Tento produkt nelze zakoupit
4 120 Kč
Metzeler ME888 Marathon Ultra WW MT90 B16 M/C 72H TL přední
Kód:MTZ IP2407500
Skladem ext. 1 ks

Metzeler ME888 Marathon Ultra WW MT90 B16 M/C 72H TL přední

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
5 233 Kč
Metzeler ME888 Marathon Ultra WW 130/90 -16 M/C 67H TL přední
Kód:MTZ IP2407600
Skladem ext. 1 ks

Metzeler ME888 Marathon Ultra WW 130/90 -16 M/C 67H TL přední

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
4 573 Kč
Metzeler ME888 Marathon Ultra WW 130/80 B17 M/C 65H TL přední
Kód:MTZ IP2407700
Skladem ext. 11 ks

Metzeler ME888 Marathon Ultra WW 130/80 B17 M/C 65H TL přední

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
4 770 Kč
Metzeler ME888 Marathon Ultra WW 170/80 B15 M/C 77H TL zadní
Kód:MTZ IP2407900
Skladem ext. 1 ks

Metzeler ME888 Marathon Ultra WW 170/80 B15 M/C 77H TL zadní

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
5 600 Kč
Metzeler ME 888 Marathon Ultra WW Reinf 150/80 B16 M/C TL 77H zadní
Kód:MTZ IP2408000
Skladem ext. 1 ks

Metzeler ME 888 Marathon Ultra WW Reinf 150/80 B16 M/C TL 77H zadní

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
6 163 Kč
Metzeler ME888 Marathon Ultra WW RFC 130/90 B16 M/C 73H TL zadní
Kód:MTZ IP2408300
Skladem ext. 1 ks

Metzeler ME888 Marathon Ultra WW RFC 130/90 B16 M/C 73H TL zadní

ME 888 Marathon Ultra pneumatika zaměřená na velký kilometrový náběh. Určená pro dvouválcové V-twin ...
5 971 Kč
Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všePodrobné nastavení